Aspire 6930G Notebook geht kurz an, jedoch nach ca. 5 Sekunden wieder aus / Notebook startet nicht mehr

Dieses Thema im Forum "Acer Aspire Forum" wurde erstellt von TheKeyboarder, 25. Dezember 2009.

  1. #61 frido, 22. Januar 2012
    Zuletzt von einem Moderator bearbeitet: 22. Januar 2012
    AW: Notebook geht kurz an, jedoch nach ca. 5 Sekunden wieder aus / Notebook startet nicht mehr

    @ Miroo

    Pack das Notebook gut ein und dann schick es zu einem von den sehr kompetenten und sehr netten Technikern, die hier im Forum aktiv sind >>> Du wirst Dein Notebook sicherlich schnell und kostengünstig repariert zurückerhalten, sofern nicht gerade das Mainboard defekt ist.

    Orte >>> Rostock und Chemnitz


    Edit 01:

     
  2. AW: Notebook geht kurz an, jedoch nach ca. 5 Sekunden wieder aus / Notebook startet nicht mehr

    kommt mir ja sehr bekannt vor, MB defekt!:scared:
     
  3. Geht nicht mehr an!

    Acer Aspire 6930G-Entertain geht nicht mehr an!

    Seit vorgestern Abend geht mein Lapi nicht mehr an.

    Er ging einfach aus und das wars dann.
    Wenn ich jetzt auf den Power-Schalter drücke passiert nix mehr, er geht nicht an und fährt auch nicht hoch.
    Es leuchten nur kurz die Led Lichter auf, von den Touchschaltern für Lautstärke usw. Wenn ich den Power-Schalter länger gedrückt halte,
    blinken diese Led Lichter dann. Aber weiter passiert auch nicht.

    Gibts hier vll. paar Profis aus Berlin die mir weiterhelfen könnten?

    MfG Rico
     
  4. AW: Acer Aspire 6930G-Entertain geht nicht mehr an!

    Oftmals ist ein relevanter vielbeiniger Schaltkreis defekt, der dann genau dieses von Dir beschriebene Fehlerbild zeigt. Also ein klassischer Mainboardschaden.
     
  5. AW: Acer Aspire 6930G-Entertain geht nicht mehr an!

    Oder anders ausgedrückt...
    Eine freundliche PN an einen der User...
    @zeilentrafo01 oder @volker1

    Dann weist Du bescheid.

    Gruß
    Mc Stender


    Ps.: Beide können sowas richten (reparieren). Der Lötkolben wird´s nicht tun.
     
  6. #67 Zeilentrafo01, 27. Mai 2013
    Zuletzt bearbeitet: 27. Mai 2013
    AW: Geht nicht mehr an!

    Netzteil überprüfen, ist die grüne LED an?
    Was passiert wenn Du den Akku rausnimmst, geht es da auch noch kurz an wenn das Netzteil eigesteckt ist.
    Leuchtet die blaue Bereitschafts Led am Einschalter links im ausgeschalteten Zustand ( nur bei eingesteckten Netzteil)
     
  7. #68 Rico74BLN, 27. Mai 2013
    Zuletzt von einem Moderator bearbeitet: 28. Mai 2013
    AW: Geht nicht mehr an!

    @Zeilentrafo01

    Die grüne LED am Netzteil leuchtet.
    Die blaue Bereitschats LED am Einschalter links leuchtet im ausgeschalteten Zustand mit nur eingesteckten Netzteil.
    Ohne Akku blinken die blauen LED Lichter kurz beim Drücken des Power Schalters.
    Beim gedrückt halten des Power Schalters blink unten rechts die rote LED.
     
  8. AW: Geht nicht mehr an!

    Gibts hier keine Fachmänner aus Berlin im Forum?
     
  9. Nein, scheinbar nicht.

    ~~~ Beiträge zusammengeführt ~~~

    Ich denke mal daß das Gerät mit einem voll geladenen Akku im Akkubetrieb starten würde.
    Hier ist wohl, wie Volker auch schon meinte, ein Mosfet über den Jordan gegangen.
    Es ist aber kein grosser Fehler, schätze ich und meine Galskugel mal.
     
  10. AW: Geht nicht mehr an!

    Hallo,
    Klar ist das keine große Sache.
    Wenn man das Werkzeug auf dem Tisch und den MosFet in der Schublade hat. :thumbup:

    Gruß
    Mc Stender
     
  11. AW: Geht nicht mehr an!

    Also Werkzeug hab ich keins und ein Mosfet auch nicht. Was auch immer das ist. Mainboard? Brauch ich da jetzt etwa ein Neues? Was kostet denn das ungefähr?
     
  12. #73 Mc Stender, 28. Mai 2013
    Zuletzt bearbeitet: 28. Mai 2013
    AW: Geht nicht mehr an!

    Wenn Du ein neues möchtest...
    Ansonsten Post 66 !!

    Der Berg kommt nicht zum Profeten.

    Und die Info´s kosten dich eine PN.

    Gruß
    Mc Stender
     
  13. AW: Geht nicht mehr an!

    Da wir das schon mal hatten
    >>> Zusammengeführt
     
  14. #75 Rico74BLN, 1. Februar 2014
    Zuletzt von einem Moderator bearbeitet: 1. Februar 2014
    AW: Notebook geht kurz an, jedoch nach ca. 5 Sekunden wieder aus / Notebook startet nicht mehr

    Also hatte meinen Lapi letztes Jahr mal in die Werkstatt gebracht zum durchchecken. Das interne Netzteil soll wohl defekt sein. Sie wollten mir ein neues Mainboard einbauen. Gesamtkosten sollten 321€ sein. Hab ihn dann doch wieder ohne Reparatur mit nach Hause genommen.
    Ich bin nämlich zur Zeit arbeitslos und kann mir das nicht leisten.
    Vielleicht gibt es hier ja paar Profis und Spezialisten die es günstiger reparieren können. Das wär cool.
    MfG Rico
     
  15. AW: Notebook geht kurz an, jedoch nach ca. 5 Sekunden wieder aus / Notebook startet nicht mehr

    ...das steht doch da
    alles schon geschrieben
    und hingewiesen!