Aspire 7551G "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörun

Dieses Thema im Forum "Acer Treiber" wurde erstellt von marjas198, 15. Mai 2012.

Schlagworte:
  1. #1 marjas198, 15. Mai 2012
    Zuletzt von einem Moderator bearbeitet: 15. Mai 2012
    Hallo an alle

    habe den Acer Aspire 7551G so weit so gut.

    Er lief nicht mehr so gut und ich habe Win 7 neu aufgespielt. Jetz habe ich folgendes Problem.

    Alle Browser stürzen nach paar Minuten ab. Office öffnet sich nicht. Viedoes z.B. youtube hängen sich auf meist grünes Bild und krazen im Ton. Media Player spielt keine Musik ab hängt sich auf. So weit so schlecht.

    Habe einiges versucht wie freeware geruntergeladen und treiber aktualiesert, Java instaliert, Directx instaliert.

    Wichtig ist zu sagen das dies die Probleme waren weswegen ich den Rechner neu instaliert habe.

    Bitte um Hilfe was kann ich machen damit er wieder läuft.

    Danke
     
  2. AW: nach "clean install" Windows 7 > diverse Funktionsstörungen

    @ marjas198

    Dann dürfte das Problem mit an Sicherheit grenzender Wahrscheinlichkeit woanders liegen?!

    Hast Du das System einmal gründlich auf Schadsoftware hin untersucht? Hast Du schon einmal die Festplatte mit dem entsprechenden Herstellertool überprüft?
     
  3. AW: nach "clean install" Windows 7 > diverse Funktionsstörungen

    ich gebe zu das ich kein Profi bin. Wie mache ich das? Als Antivirus habe ich Avira und der hat Troyana vor der Neuinstalation festgestellt. Wie mache ich das?
     
  4. AW: nach "clean install" Windows 7 > diverse Funktionsstörungen

    @ marjas198

    Und auch hier der Hinweis >>> sorry - doch eine so wesentliche Information wie die "Infektion" des Systems mit Schadsoftware (Viren - Trojaner - usw. etc. pp.) gehört in den Eröffnungsbeitrag eines neuen Threads! :unsure:

    Avira >>> Aaaaarrrrrggggghhhhh!!!!! :scared:

    http://www.acer-userforum.de/softwa...adsoftware-viren-trojaner-etc-ist-zu-tun.html
     
  5. AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    ohhh verzeihung ja vielen dank für den Link. Dachte das nach einer Neuinstalation alles beseitigt währe.
     
  6. AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    @ marjas198

    Nein - ganz im Gegenteil >>> das ist - leider - noch immer ein weit verbreiteter "Irrglaube", dass sich alle Viren, Trojaner und ähnlich "nette" Zeitgenossen lediglich durch die Neuinstallation des Betriebssystems von der Festplatte verabschieden würden.

    Never ever!
     
  7. AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    also ich bin dabei die Anweisungen des Links zu befolgen lasse das System scannen und melde mich mit den Ergebnis bis hierhin schon mal danke
     
  8. #8 frido, 15. Mai 2012
    Zuletzt von einem Moderator bearbeitet: 15. Mai 2012
    AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    @ marjas198

    Und wenn dann das System wieder vollständig funktioniert, dann installier bitte eine "gescheite" Security Software, die ebenfalls kostenfrei ist. Doch dazu später mehr, wenn alles wieder funktioniert.

    Zumindest von den "Freeware" Angeboten des Softwareherstellers Avira würde ich persönlich Abstand nehmen - es gibt durchaus sinvolle Alternativen dazu. Auf fast allen Systemen von Usern, die in den vergangenen Monaten hier im Acer Userforum einen ähnlich gearteten Thread eröffnet haben, wie Du es getan hast, war bzw. ist "Avira Free Edition" installiert >>> noch Fragen?!


    Edit 01:

    Bitte beachte die Groß- und Kleinschreibung >>> siehe Nutzungsbedingungen! Und vollständige Sätze wären auch sehr schön.
     
  9. AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    ich habe jetztt den scan mit kaspersky rescue disk durchgeführt. Nach den scan wuurde der bildschirm schwarz und eine liste lief ab überall markiert mit ok. Der rechner wurde dann runtergefahren ich machte im wieder an und windows startete neu ohne meldungen.
    Beim schreiben dieses textes ist internet explorer 17 mal abgestürzt und wieder neugestartet teilweise musste ich blind schreiben da der tex verschwunden ist.
    Was kann ich machen welches programm kann hier helfen bin wirklich am verzweifeln brauche den rechner dringend für meine prüfungsvorbereitung.
     
  10. AW: nach "clean install" Windows 7 > diverse Funktionsstörungen

    @ marjas198

    :confused2:

    Möglicherweise ist die Festplatte "über den Jordan"?! Von welchem Hersteller ist die verbaute Festplatte?
     
  11. AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    ganz blöd gefrag wie finde ich es heraus ? Bin wirklich sehr unerfahren
     
  12. AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    @ marjas198

    Notebook neu starten >>> Taste [ F2 ] mehrfach drücken, sobald das Notebook die ersten Geräusche von sich gibt (also ganz am Anfang) >>> das BIOS Menü öffnet sich >>> auf der ersten oder zweiten Seite werden einige der verbauten Hardware Komponenten genannt, unter anderem die Bezeichung der Festplatte. Wie Du das BIOS wieder verlassen kannst, wird auf der rechten Seite und in der Zeile ganz unten erläutert.

    Und ab jetzt beachtest Du bitte die Groß- und Kleinschreibung >>> siehe Nutzungsbedingungen! Und ganze Sätze fände ich auch sehr schön.
     
  13. #13 frido, 15. Mai 2012
    Zuletzt von einem Moderator bearbeitet: 15. Mai 2012
    AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    @ marjas198

    Sorry - doch jetzt ist es genug! Jeder weitere Beitrag dieser "Güte" wird von mir umgehend und kommentarlos gelöscht werden. Solltest Du weiterhin der Meinung sein, derartige Beiträge verfassen und damit gegen die Nutzungsbedingungen des Acer Userforums verstossen zu "müssen", werde ich diesen Thread schließen.

    Acer Userforum > Nutzungsbedingungen

    Deine beiden letzten Beiträge habe ich aus diesen Gründen gelöscht!

    Davon einmal ganz abgesehen werde ich Dir gerne den Weg auf den Berg hinauf zeigen und Dich auf diesem Weg begleiten - doch hinauflaufen "musst" Du schon selber, denn hochtragen werde ich bzw. wir Dich ganz sicher nicht. Anders ausgedrückt >>> hier ist jetzt mal ein bisschen Eigeninitiative Deinerseits gefragt und gefordert. Die Silbertabletts sind uns schon vor langer Zeit ausgegangen und die gebratenen Tauben sind alle ausgeflogen.
     
  14. #14 marjas198, 15. Mai 2012
    Zuletzt von einem Moderator bearbeitet: 15. Mai 2012
    Also folgendes wird mir angezeigt.
    CPU Type: Phenon (tm)
    Hitachi HTS545032B9A300 (S1)

    Es tut mir leid ich verstoße nicht mit Absicht gegen die Regeln. Habe keine Erfahrung mit Tiefgündigen Pc Problemen deswegen habe ich mich an dieses Forum geahnt. Habe doch niemanden beleidigt oder zu nahe getretten mit dem was ich geschrieben habe.
     
  15. AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    Hallo,

    schau mal unter Tools und andere nützliche Software nach. Dort findest Du Drive Fitness Test




    MfG Olaf
     
  16. AW: "Infektion" des Systems mit Schadsoftware - nach "clean install" Windows 7 > diverse Funktionsstörungen

    Ich habe den Fitnestest für Hitachi gemacht. Während des Tests geht der Rechner aus. Ist das ein Zeichen das die Festplatte den Geist aufgegeben hat?