Suchergebnisse

  1. N

    Aspire V5-573G Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart

    AW: Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart So da bin ich schon wieder ! Leider dank Klausuren doch etwas später:thumbdn: Hab mir das mal angeschaut mit dem bcdedit. Aber damit komme ich nicht zurecht... :confused: Wo soll ich da was reparieren? Und wo das Aktiv löschen? Im...
  2. N

    Aspire V5-573G Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart

    AW: Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart Stimmt das Forumsorakel hat die Info nicht rausgerückt :wink: Default hatte ich mal geladen.... Nur neustes Update muss ich noch mal schauen. War aktuell bei Inst. Ich versuchs mal mit dem Bootloader! Wird aber erst Morgen drin...
  3. N

    Aspire V5-573G Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart

    AW: Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart Hi Mc Stender, hmm da kann ich dir nicht ganz folgen *sry* Meine mSata hat Win drauf (logisch) und die Ide Daten.... Die Ide hatte ich formatiert, was soll da als aktiv/boot flag drauf sein? :confused2: Bootfähig sind doch beide...
  4. N

    Aspire V5-573G Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart

    AW: Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart Hi Raschie, es war das selbe BS drauf wie jetzt. Win 8 64 Bit. Es ist eine mSata und es war ja nur ein Platz frei also an diesem. Also Chipsatz war das erste was ich installiert habe, danach bin ich mir nicht sicher. Also im Geräte...
  5. N

    Aspire V5-573G Interne HDD verliert LW Buchstaben/Zuordnung bei Neustart

    Hallo Community, nach langem googeln ohne Erfolg, wende ich mich an euch.Ich habe in mein V5 573G eine mSata von Plextor verbaut. Und Win 8 (frisch) darauf installiert. Die mitgelieferte IDE HDD habe ich als Datenspeicher drin gelassen. So nun mein Problem: Wenn ich Windows neustarte (Win...
Oben