Aktueller Inhalt von Acxiss

  1. A

    Aspire V5-573PG Keine Internet Verbindung

    Also es tut mir leid aber ich verstehe nur Bahnhof. In der Box selber wird kein Fehler angezeigt. Auch ist manchmal eine normale WLAN Verbindung da aber es kann nicht auf das Internet zugegriffen werden. Es steht dann da "Probleme mit Zugriffpunkt". Alles anderen Geräte im Haushalt funktionieren...
  2. A

    Aspire V5-573PG Keine Internet Verbindung

    Also Router (Fritzbox 7490) hab ich auch schon paar mal neu gestartet. Was meinst du mit Firewall?
  3. A

    Aspire V5-573PG Keine Internet Verbindung

    Hallo zusammen, ich habe bei meinem Apsire V5-573 PG seit gestern das Problem, dass sich das Gerät zwar mit dem Internet verbindet, aber dann immer ein gelbes Ausrufe- Zeichen kommt und dort steht dann "kein Internet- Zugriff". Hab es auch schon mit dem Lan-Kabel probiert. Da komme ich aber auf...
  4. A

    Aspire V5-573PG Wlan- Probleme

    Hallo, ich habe bei meinem Aspire V5- 573PG seit ein paar Tagen das Probleme das ich nur noch sporadisch und langsam mit WAN ins Internet kommen. Manchmal bricht das Signak komplett hab und lässt sich dann auch nicht mehr verbinden. Dann hilft nur noch ein Neustart und dann geht das ganze...
  5. A

    Aspire V5-573PG Prozessorgeschwindigkeit (i5)

    Hallo, ich habe mir am Dienstag den V5- 573PG gekauft. Nun hab ich es gestern endlich geschaft das 8.1 Update drauf zu spielen. Ich hab noch eine Frage zum Prozessor: Laut der Beschreibung soll durch irgend eine Turob- Boost Technik die der Prozessor hochgeschraubt werden können. Macht...
Oben