Aspire 5560G Neustartproblem - kein UEFI

Dieses Thema im Forum "Acer Aspire Forum" wurde erstellt von deflator, 30. Januar 2015.

  1. #1 deflator, 30. Januar 2015
    Zuletzt bearbeitet: 30. Januar 2015
    Hallo!

    Mein Notebook hat bereits während der Installation des Betriebssystemes das Problem, daß er beim Neustart nicht vollständig heruntergefahren und der Bildschirm bei der Herunterfahren-Anzeige eingefroren ist.
    Nach der Installtion der originalen Grafikkartentreiber schaltet sich beim Herunterfahren (Neustart) der Bildschirm ab.
    Scheinbar läuft er im Hintergrund weiter oder hängt einfach.

    Reines Herunterfahren funktioniert super und hochfahren ebenso.

    Der originale Datenträger Win 7 ist durch eine originale Datei ersetzt worden, sodaß die Treiber separat installiert worden sind.

    In anderen Threads ist das Problem über die Bios-Uefi-Einstellung behoben worden. Leider habe ich diesen Reiter nicht. Vermutlich ist er mit dem Biosupdate auf 1.15 weggekürzt worden. Dort kann ich lediglich die Boot-Reihenfolge ändern.

    Bios-und Embedded-Controller-Reset habe ich bereits durchgeführt und auch die "Default"-Einstellung des Bios sind ergebnislos gewesen.

    Bin für jeden Hinweis dankbar!

    gruß Tim
     
  2. AW: Aspire 5560G Neustartproblem - kein UEFI

    Hallo und Danke!
    Ich habe das Modell mit der 7670m-Grafik und den entsprechenden Treiber habe ich zuerst installiert.
    Um den Lesestoff werde ich mich nach Feierabend kümmern können :)
     
  3. AW: Aspire 5560G Neustartproblem - kein UEFI

    Das Problem hat seine Lösung gefunden. Die Festplatte ist es gewesen.
    Unglaublich. Sie funktioniert und hat den Hardwaretest problemlos überstanden. Dennoch arbeitet sie nicht ordnungsgemäß.

    Nur die Scroll-Funktion des Touchpads weigert sich noch vehement.
     
  4. AW: Aspire 5560G Neustartproblem - kein UEFI

    öhm,
    du hast veschiedene Festplatten versucht?
     
  5. #6 deflator, 30. Januar 2015
    Zuletzt bearbeitet: 30. Januar 2015
    AW: Aspire 5560G Neustartproblem - kein UEFI

    Ja. Ich habe beide Festplatten in verschiedenen Notebooks mit Betriebssystemen gehabt und auch als externe funktionieren sie problemlos. Den Ram habe ich ebenfalls trotz erfolgreichen Testes gewechselt.
    Am WE werde ich probehalbe die Platte klonen.
     
  6. AW: Aspire 5560G Neustartproblem - kein UEFI

    Hallo,
    Incl. Schreiben = 100% Datenlöschung ?
    Dann kann die Plattensoft defekte Sektoren ausmappen.

    Gruß
    Mc Stender


    Ps: Hatte ich auch schon mal. Lesen kein Problem. Nach dem Überschreiben.....
    Die Platte läuft heute noch. Die Installation ging um´s verrecken nicht.
     
  7. AW: Aspire 5560G Neustartproblem - kein UEFI

    hm,
    bei vorinstalliertem
    Versuchsystem mit hardwarespezifischen Treibern
    wundert die Nummer nicht!
    =
    Platt machen, sauber installieren und gut ist!
     
  8. AW: Aspire 5560G Neustartproblem - kein UEFI

    Der Klonvorgang ist nun abgeschlossen und es funktioniert jetzt ebenfalls mit der anderen Festplatte ohne freeze.
    Die Platte habe ich zuvor neben den Bordmitteln mit O&O Safe Erase, HD Tune, Checkdrive und Macrium gelöscht, formatiert, neu beschrieben und geklont.
    Lediglich der Klonvorgang ist erfolgreich gewesen.

    Das System ist nicht vorinstalliert gewesen. Ich habe lediglich keine Datenträger zum Notebook bekommen und mußt die originale Win7-ISO laden.
    Jetzt läuft es :)
    Besten Dank nochmals.
     
  9. Hallo!

    Hab hier die selbe Kiste stehen mit dem gleichen Problem! Hängt sich bei Neustart und herunterfahren auf! Beim Booten hin und wieder auch! Hatte hier das Mainboard gewechselt, da das alte immer einen Bluescreen hatte! An der Festplatte kann nicht liegen, hab schon einige probiert! An was kann das liegen?
     
  10. Hallo,
    entweder mangelhafte Wärmeableitung an die Heatpipe (Paste anstelle eines PAD´s verwendet) oder Flexfehler.
    Eine typische Alterserscheinung von AMD-Chip´s.

    Du weist schon, von wann das Gerät / dieser Tread ist ?

    Gruß
    Mc Stender
     
  11. Erstmal ein paar blöde Fragen: was ist eine heatpipe? und was bedeutet PAD? Und was ist ein Flexfehler? Hab schon gesehen, dass das hier von 2015 ist! Wollte nur mal wissen, ob an der Kiste noch was zu retten ist. :D
     
  12. Hallo,
    na was meinst Du.
    Wie kommt die Wärme der Chip´s an die Lamellen vom Kühler ?
    Richtig. Durch die Heatpipe.
    Und die muß die Wärme aufnehmen.
    Das geht nur, mit Wärmeleitmitteln.
    Ist der Abstand größer als 0,1mm (Häufig bei Chipsätzen) dann müssen PAD´s = Kissen das bewerktelligen.
    Die gibt es bis mehr als 2mm. Paste taugt da gar nicht.
    AMD hat die Chip´s Modular gefertigt.
    Dann auf einem Träger zusammengesetzt und die Teile mit einem Hochgeschwindigkeitsbus verbunden.
    Fehler auf diesem Bus nennt man "Flexfehler". Häufig durch Alterung.

    Gruß
    Mc Stender


    Ps.: Nimmst Du den Kühler / Heatpipe ab, dann bist Du gut beraten, die Wärmeleitmittel zu erneuern.
     
  13. Ok, danke für deine Mühen! Also ist die heatpipe das Kupferdingens, die Pads die klebrigen Kissen! Das mit dem Chip hab ich zwar immer noch nicht gerafft, aber egal! Da kann ich ja eigentlich eh nix dran ändern! o_O
     
  14. Testnutzer gefällt das.