Aspire E5-771G China Motherboard

Dieses Thema im Forum "Acer Aspire Forum" wurde erstellt von tomislav72, 26. Mai 2019.

  1. Hab eben das E5-771G mainboard mit intel I7 und Nvidia 840M bestellt und verbaut.Ging alles problemlos.
    Leider schaltet sich Laptop jede 30 min aus.Windows 10 ist neu aufgesetzt mit allen neuen treibern.RAM getestet,alles ok,SSD getestet alles ok,temperatur mit intel burner getestet,auch alles ok.
    Wo liegt das Problem??
    Gruss Tomislav
     
  2. Hallo,
    eintüten und Retour, denke ich.
    Stichwort Intel Thief Security.
    Da fehlt das Magic-Packet per Netzwerk.
    Nur eine Vermutung.
    Alternativ bitte mit dem guten alten Hw-Monitor schauen.
    Da ist auch der Chipsatz mit drauf.

    Gruß
    Mc Stender


    Ps.: Die Wärmeleitmittel sind "Neu" und keine Klemptnerpaste ?
     
    Olaf H. gefällt das.
  3. #3 tomislav72, 26. Mai 2019
    Zuletzt von einem Moderator bearbeitet: 26. Mai 2019
    wlp war drauf,weil das Mainboard getestet wude,und mir als funktionstüchtig geschickt.Ich hab sogar die Bilder bekommen,wie es getestet wurde,Das Intel Thief Security sagt mir nichts.
    Magic Paket hat wohl was mit WOL zutun??

    Hier die Bilder
     

    Anhänge:

  4. Hallo,


    eintüten und dahin wo es hergekommen ist.
    Der Test sagt nix aus.

    Mit freundlichen Grüßen
     
  5. Hallo,
    Variante 1 ( Wahrscheinlich) das Board wurde ohne Wissen des Admins entnommen.
    Da es jetzt ohne Unternehmensnetzwerk betrieben werden soll ....
    Ist nach Zeit X wohl ein Reboot dran.

    Variante 2
    Du hast keine vernünftige Wärmeleitpaste / Mittel verwendet. Das sollte der Hw-Monitor zeigen.
    Lesestoff.
    Tipps zum Austauschen der Wärmeleitmittel (Paste und Pads)

    Eintüten und zurück damit täte ich meinen. :)

    Gruß
    Mc Stender
     
  6. Usprünglich hatte ich ein I5 cpu,Das ist ein upgrade mainboard mit I7 cpu.Jetzt eine ganz blöde Frage,ich selber glaube nicht daran.Kann es sein das upgrade ein Problem ist??
    MfG Tomislav